OpenFAQ Validate.PHP HTML Injection Vulnerability

Bugtraq ID: 17860
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 06 2006 12:00AM
Updated: May 08 2006 05:49PM
Credit: Kamil Sienicki is credited with the discovery of this vulnerability.
Vulnerable: OpenFAQ OpenFAQ 0.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus