All-Mail Buffer Overflow Vulnerability

Solution:
Nevis Systems is aware of this vulnerability but reportedly does not support the product anymore. Users are advised to use another mail package.



 

Privacy Statement
Copyright 2010, SecurityFocus