EvoTopsite Index.PHP Multiple SQL Injection Vulnerabilities

Bugtraq ID: 17893
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 08 2006 12:00AM
Updated: May 09 2006 08:54PM
Credit: Hamid Ebadi is credited with the discovery of these vulnerabilities.
Vulnerable: Evo-Dev evoTopsites Pro 2.0
Evo-Dev evoTopsites 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus