MultiCalendars All_calendars.ASP SQL Injection Vulnerability

Bugtraq ID: 17903
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 09 2006 12:00AM
Updated: May 09 2006 04:49PM
Credit: Dj_Eyes of the Crouz Security Team and micro PC Programming is credited with the discovery of this vulnerability.
Vulnerable: Expinion.net MultiCalendars 3.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus