ISPConfig Session.INC.PHP Remote File Include Vulnerability

Bugtraq ID: 17909
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 09 2006 12:00AM
Updated: Jun 16 2006 07:21PM
Credit: ReZEN is credited with the discovery of this vulnerability.
Vulnerable: ISPConfig ISPConfig 2.2.3
ISPConfig ISPConfig 2.2.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus