Dokeos LDAP_VAR.INC.PHP Remote File Include Vulnerability

Bugtraq ID: 17915
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 09 2006 12:00AM
Updated: May 18 2006 09:08PM
Credit: beford is credited with the discovery of this vulnerability.
Vulnerable: Dokeos Open Source Learning & Knowledge Management Tool 1.6.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus