DUWare DUGallery Login SQL Injection Vulnerability

Bugtraq ID: 17918
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 09 2006 12:00AM
Updated: May 10 2006 07:24PM
Credit: dj_remix_20@hotmail.com is credited with the discovery of this vulnerability.
Vulnerable: DUware DUgallery 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus