Cisco Application Velocity System Open TCP Proxy Vulnerability

Bugtraq ID: 17937
Class: Access Validation Error
CVE:
Remote: Yes
Local: No
Published: May 10 2006 12:00AM
Updated: May 15 2006 05:59PM
Credit: The vendor disclosed this issue.
Vulnerable: Cisco Application Velocity System 3120 5.0
Cisco Application Velocity System 3110 5.0
Cisco Application Velocity System 3110 4.0
Not Vulnerable: Cisco Application Velocity System 3120 5.0.1
Cisco Application Velocity System 3110 5.0.1


 

Privacy Statement
Copyright 2010, SecurityFocus