Vizra A_Login.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 17949
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 11 2006 12:00AM
Updated: May 15 2006 09:49PM
Credit: R00TT3R is credited with the discovery of this vulnerability.
Vulnerable: Vizra Vizra 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus