Chart Mod Multiple Input Validation Vulnerabilities

Bugtraq ID: 17952
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 11 2006 12:00AM
Updated: May 12 2006 06:44PM
Credit: sn4k3.23@gmail.com is credited with the discovery of these vulnerabilities.
Vulnerable: phpBB Chart Mod 1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus