PHP Live Helper Chat.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 17960
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 12 2006 12:00AM
Updated: May 15 2006 11:24PM
Credit: Mr-X is credited with the discovery of this vulnerability.
Vulnerable: PHP Live Helper PHP Live Helper 2.0 beta
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus