phpMyAdmin Index.PHP Multiple Cross-Site Scripting Vulnerabilities

Solution:
The vendor has released version 2.8.0.4 to address these issues; please see the reference section for details.


phpMyAdmin phpMyAdmin 2.8 .1

phpMyAdmin phpMyAdmin 2.8 .3


 

Privacy Statement
Copyright 2010, SecurityFocus