PSY Auction Multiple Input Validation Vulnerabilities

Bugtraq ID: 17974
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 15 2006 12:00AM
Updated: May 16 2006 09:14PM
Credit: Luny is credited with the discovery of these vulnerabilities.
Vulnerable: PHP Script Tools PSY Auction 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus