PHPODP ODP.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 17976
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 15 2006 12:00AM
Updated: Jul 27 2006 11:27PM
Credit: Kiki is credited with the discovery of this vulnerability.
Vulnerable: phpODP phpODP 1.5h
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus