Power Place PHP Easy Galerie Index.PHP Remote File Include Vulnerability

Bugtraq ID: 18060
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 22 2006 12:00AM
Updated: May 23 2006 08:13PM
Credit: craziest@gmail.com is credited with the discovery of this vulnerability.
Vulnerable: Power Place PHP Easy Galerie 1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus