IPLogger Useragent HTML Injection Vulnerability

Bugtraq ID: 18086
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 23 2006 12:00AM
Updated: May 24 2006 04:28PM
Credit: Nomenumbra is credited with the discovery of this vulnerability.
Vulnerable: ipLogger ipLogger 1.7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus