Retired: HP-UX Software Distributor Unspecified Local Privilege Escalation Vulnerability

Bugtraq ID: 18098
Class: Unknown
CVE:
Remote: No
Local: Yes
Published: May 24 2006 12:00AM
Updated: Oct 25 2006 09:03PM
Credit: NCC Group reported this issue to the vendor.
Vulnerable: HP HP-UX B.11.22
HP HP-UX B.11.11
HP HP-UX B.11.04
HP HP-UX B.11.00
Avaya Predictive Dialer 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus