NetPanzer SETFRAME Remote Denial of Service Vulnerability

Bugtraq ID: 18104
Class: Failure to Handle Exceptional Conditions
CVE:
Remote: Yes
Local: No
Published: May 23 2006 12:00AM
Updated: May 25 2006 09:18PM
Credit: Luigi Auriemma is credited with the discovery of this issue.
Vulnerable: netPanzer netPanzer 0.8
netPanzer netPanzer 0.8 rev 952
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus