IBM AIX LSMCode Local Privilege Escalation Vulnerability

Bugtraq ID: 18114
Class: Unknown
CVE: CVE-2006-2647
Remote: No
Local: Yes
Published: May 26 2006 12:00AM
Updated: Nov 03 2007 12:06AM
Credit: This issue was disclosed by the vendor.
Vulnerable: IBM AIX 4.3
IBM AIX 5.3
IBM AIX 5.2
IBM AIX 5.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus