Chipmunk Directory Index.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 18119
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 27 2006 12:00AM
Updated: May 29 2006 05:07PM
Credit: black-code is credited with the discovery of this vulnerability.
Vulnerable: Chipmunk PHP Scripts Chipmunk Directory
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus