ToendaCMS Index.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 18178
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 31 2006 12:00AM
Updated: May 31 2006 07:17PM
Credit: Jokubas.S is credited with the discovery of this vulnerability.
Vulnerable: toendaCMS toendaCMS 0.7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus