CodeAvalanche Forum Post.ASP HTML Injection Vulnerability

Bugtraq ID: 18239
Class: Input Validation Error
CVE: CVE-2006-2927
Remote: Yes
Local: No
Published: Jun 02 2006 12:00AM
Updated: Jul 06 2016 01:33PM
Credit: The discoverer of this issue is currently unknown.
Vulnerable: CodeAvalanche CodeAvalanche Forum 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus