DeltaScripts PHP Pro Publish Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 18243
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 02 2006 12:00AM
Updated: Jun 02 2006 11:02PM
Credit: Soot is credited with the discovery of these vulnerabilities.
Vulnerable: DeltaScripts PHP Pro Publish 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus