FX-App Multiple HTML Injection Vulnerabilities

Bugtraq ID: 18361
Class: Input Validation Error
CVE: CVE-2006-7022
Remote: Yes
Local: No
Published: Jun 10 2006 12:00AM
Updated: Jul 06 2016 02:40PM
Credit: Luny discovered these vulnerabilities.
Vulnerable: fx-APP fx-APP 0.0.8 1
Not Vulnerable: fx-APP fx-APP 0.9.9.7


 

Privacy Statement
Copyright 2010, SecurityFocus