HotPlug CMS Login1.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 18454
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 15 2006 12:00AM
Updated: Jun 16 2006 04:26PM
Credit: Federico Fazzi is credited with the discovery of this vulnerability
Vulnerable: HotPlug HotPlug CMS 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus