Indexu Multiple Remote File Include Vulnerabilities

Bugtraq ID: 18477
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 16 2006 12:00AM
Updated: Jun 16 2006 11:01PM
Credit: CrAsh_oVeR_rIdE is credited with the discovery of these vulnerabilities.
Vulnerable: Nicecoder indexu 5.0.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus