DotWidget For Articles Multiple Remote File Include Vulnerabilities

Bugtraq ID: 18479
Class: Input Validation Error
CVE: CVE-2006-7052
Remote: Yes
Local: No
Published: Jun 03 2006 12:00AM
Updated: Jul 06 2016 01:33PM
Credit: sweet-devil is credited with the discovery of these vulnerabilities.
Vulnerable: dotWidget dotWidget for articles 2.0
Not Vulnerable:


Privacy Statement
Copyright 2010, SecurityFocus