Eprayer Your Name Field HTML Injection Vulnerability

Bugtraq ID: 18485
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 06 2006 12:00AM
Updated: Jun 19 2006 03:40PM
Credit: Luny is credited with discovering this vulnerability.
Vulnerable: EPrayer EPrayer ALPHA
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus