Simple Poll PHP Default Administrator Password Vulnerability

Bugtraq ID: 18486
Class: Access Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 16 2006 12:00AM
Updated: Jun 19 2006 03:40PM
Credit: AlpEren and tugr@ are credited with the discovery of this vulnerability.
Vulnerable: cgixp.tk Simple PHP Poll 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus