Jira ConfigureReleaseNote.JSPA Cross-Site Scripting Vulnerability

Bugtraq ID: 18575
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 20 2006 12:00AM
Updated: Sep 14 2006 09:17PM
Credit: r0t is credited with the discovery of this vulnerability.
Vulnerable: Atlassian JIRA 3.6.2 #156
Not Vulnerable: Atlassian JIRA 3.7.3


 

Privacy Statement
Copyright 2010, SecurityFocus