Azureus Index.TMPL Cross-Site Scripting Vulnerability

Bugtraq ID: 18596
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 22 2006 12:00AM
Updated: Jun 22 2006 08:55PM
Credit: r0t is credited with the discovery of this vulnerability.
Vulnerable: Azureus Azureus 2.4 .2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus