YaBB SE Profile.php SQL Injection Vulnerability

Bugtraq ID: 18625
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 23 2006 12:00AM
Updated: Jun 26 2006 04:20AM
Credit: Sam Thomas has been credited for the discovery of this vulnerability.
Vulnerable: YaBB SE YaBB SE 1.5.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus