Qdig Index.PHP Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 18653
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 26 2006 12:00AM
Updated: Jun 26 2006 07:25PM
Credit: The vendor credits Secure Systems Lab with the discovery of this vulnerability.
Vulnerable: Qdig Qdig 1.2.9 .2
Not Vulnerable: Qdig Qdig 1.2.9 .3


 

Privacy Statement
Copyright 2010, SecurityFocus