Cpanel Select.HTML Cross-Site Scripting Vulnerability

Bugtraq ID: 18655
Class: Input Validation Error
CVE: CVE-2006-3337
Remote: Yes
Local: No
Published: Jun 26 2006 12:00AM
Updated: Mar 08 2007 03:15AM
Credit: Preth00nker is credited with the discovery of this vulnerability.
Vulnerable: cPanel cPanel 10
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus