MyMail Login.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 18656
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 26 2006 12:00AM
Updated: Jun 27 2006 04:00PM
Credit: botan is credited with the discovery of this vulnerability.
Vulnerable: MyMail MyMail 1.0 Beta
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus