Unify eWave ServletExec DoS Vulnerability

Solution:
According to the Foundstone advisory, version 3.0E of eWave ServletExec is not susceptible to this vulnerability. The following download page was provided in the advisory, however as of October 30, 2000, version 3.0E is not available:

http://www.servletexec.com/downloads/



 

Privacy Statement
Copyright 2010, SecurityFocus