PHPClassifieds.Info Multiple Input Validation Vulnerabilities

Bugtraq ID: 18713
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 28 2006 12:00AM
Updated: Jun 29 2006 05:29PM
Credit: luny is credited with the discovery of these vulnerabilities.
Vulnerable: phpclassifieds.info phpclassifieds.info 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus