Xoops MyAds Module Annonces-p-f.PHP SQL Injection Vulnerability

Bugtraq ID: 18718
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 28 2006 12:00AM
Updated: Jun 29 2006 06:39PM
Credit: KeyCoder <Turkish Coder> has been credited with the discovery of this vulnerability.
Vulnerable: MyAds MyAds 2.04jp
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus