Vincent-Leclercq News Diver.PHP SQL Injection Vulnerability

Bugtraq ID: 18729
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 23 2006 12:00AM
Updated: Jun 29 2006 10:19PM
Credit: DarkFig has been credited for the discovery of this vulnerability.
Vulnerable: vincent-leclercq News 5.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus