Microsoft Internet Explorer 7 Denial of Service Vulnerability

Bugtraq ID: 18736
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 29 2006 12:00AM
Updated: Jun 30 2006 04:59PM
Credit: Mr.Niega is credited with the discovery of this issue.
Vulnerable: Microsoft Internet Explorer 7.0 beta3
Microsoft Internet Explorer 7.0 beta2
Microsoft Internet Explorer 7.0 beta1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus