EZWaiter Cross-site Scripting Vulnerability

Bugtraq ID: 18746
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 26 2006 12:00AM
Updated: Jun 30 2006 10:14PM
Credit: luny is credited with discovering this vulnerability.
Vulnerable: ezWaiter ezWaiter 3.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus