Communigate Pro Server Pop Denial of Service Vulnerability

Bugtraq ID: 18770
Class: Unknown
CVE:
Remote: Yes
Local: No
Published: Jul 03 2006 12:00AM
Updated: Jul 04 2006 08:39PM
Credit: Reported by the vendor.
Vulnerable: Stalker Communigate Pro 5.0.8
Stalker Communigate Pro 5.0.7
Stalker Communigate Pro 5.0.6
Not Vulnerable: Stalker Communigate Pro 5.1.c2


 

Privacy Statement
Copyright 2010, SecurityFocus