ExtCalendar ExtCalendar.php Remote File Include Vulnerability

Bugtraq ID: 18876
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 07 2006 12:00AM
Updated: Oct 13 2006 07:54PM
Credit: Matdhule is credited with the discovery of this vulnerability.
Vulnerable: MamboLaiThai ExtCalThai 0.9.1
ExtCalendar ExtCalendar 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus