CommonSense CMS Search.PHP Cross-site Scripting Vulnerability

Bugtraq ID: 18880
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 07 2006 12:00AM
Updated: Dec 30 2009 08:42PM
Credit: LBDT is credited with discovering this vulnerability.
Vulnerable: SenseSites CommonSense CMS 5.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus