ATutor Multiple Input Validation Vulnerabilities

Bugtraq ID: 18898
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 08 2006 12:00AM
Updated: Jul 11 2006 05:43PM
Credit: securityconnection@gmail.com is credited with the discovery of these vulnerabilities.
Vulnerable: ATutor ATutor 1.5.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus