Sabdrimer CMS Advanced1.PHP Remote File Include Vulnerability

Bugtraq ID: 18907
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 10 2006 12:00AM
Updated: Jul 13 2006 11:38PM
Credit: A.nosrati is credited with the discovery of this vulnerability.
Vulnerable: Sabdrimer CMS Sabdrimer CMS 2.2.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus