Drupal Webform Multiple Unspecified Cross-Site Scripting Vulnerabilities

Bugtraq ID: 18947
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 09 2006 12:00AM
Updated: Jul 13 2006 07:23PM
Credit: Heine Deelstra is credited with the discovery of this vulnerability.
Vulnerable: Drupal Drupal webform 4.7
Drupal Drupal webform 4.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus