Lazarus Guestbook Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 18956
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 12 2006 12:00AM
Updated: Jul 13 2006 09:13PM
Credit: simo64 is credited with the discovery of these vulnerabilities.
Vulnerable: Lazarus Lazarus Guestbook 1.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus