PHPBB 3 Memberlist.PHP SQL Injection Vulnerability

Bugtraq ID: 18969
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 13 2006 12:00AM
Updated: Jul 17 2006 07:03PM
Credit: milw0rm is credited with the discovery of this vulnerability.
Vulnerable: phpBB Group phpBB 3.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus