OpenVMS CVE-2006-3686 Local Denial of Service Vulnerability

Openvms is prone to a denial-of-service vulnerability.

An attacker can exploit this vulnerability to cause system crashes, denying service to legitimate users.

OpenVMS 7.3.0 -2 Alpha is vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus